Patch Magento-Sicherheitslücke SUPEE-5994

Nach dem erst vor wenigen Wochen veröffentlichten Sicherheits-Patch SUPEE-5344, auch unter dem Namen Shoplift bekannt, gibt es nun einen weiteren Patch zu einer bekanntgewordenen Sicherheitslücke in Magento: SUPEE-5994

Wie auch schon bei den letzten Patches, werden beim aktuellen SUPEE-5994 Patch verschiedene Sicherheitslücken geschlossen. Unter anderem auch wieder eine Lücke, mit der das Abgreifen von Kundendaten aus Magento möglich ist.

magento-supee-5994Insofern ist der Patch für jeden Magento Shopbetreiber Pflicht, da auch sämtliche Magento-Versionen davon betroffen sind.

Allen unseren Kunden wird der Patch im Rahmen des Magento Advanced Hosting Pakets kostenfrei eingespielt.

Selbstverständlich übernehmen wir diese Arbeiten auch auf nicht bei uns gehosteten Systemen.

Dazu bieten wir den Patch-Service pauschal für 49 € netto an.
Rufen Sie uns einfach gleich an: 0441 379410-0.

Kommentare